很多人遇到这个问题——因为用 MySql 5.0 的人越来越多了。
最近安装whmcs4.2的时候就遇到了这个 Strict Mode这个问题!

  如果在安装ExpressionEnei[……]

Read more